Which ACE version

From Wiki for iCub and Friends
Jump to navigation Jump to search

For the recommended version of ACE to install on each operating systems, check the robotology-superbuild documentation: https://github.com/robotology/robotology-superbuild .